INTEC Forum
Bienvenido Registrate !!!

No carga el a1200

Ver el tema anterior Ver el tema siguiente Ir abajo

No carga el a1200

Mensaje  cesar el Mar Sep 08, 2009 12:21 am

Tengo un amigo que conecto como 2 horas su a1200 apagado en la computadora pero nunca cargo mi amigo quiere saber porque, alguien puede ayudarlo

cesar

Cantidad de envíos : 1
Puntos : 13248
Fecha de inscripción : 08/09/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No carga el a1200

Mensaje  Jefri Admin el Miér Sep 09, 2009 10:01 am

scratch Laughing Laughing Laughing Laughing Laughing Laughing Laughing Laughing Laughing Laughing Laughing Laughing
LOS A1200 CARGAN ENCENDIDOS NO APAGADOS DIGALE QUE NO SEA Tan indio jaja
silent silent Laughing Laughing Laughing Laughing Laughing

Jefri Admin
Admin

Cantidad de envíos : 103
Puntos : 14023
Fecha de inscripción : 19/08/2009
Edad : 24
Localización : San Pedro Sula

Ver perfil de usuario http://intecforum.forosactivos.net

Volver arriba Ir abajo

Re: No carga el a1200

Mensaje  Juan Karlos el Miér Oct 21, 2009 2:17 am

Es Cierto la mayoria de los celulares si los conectas apagados a la pc jamas te va a cargar tiene que estar encendido
Y solo te funcionan apagados algunos pro solo para hacerles algun flasheos o cosas asi

Juan Karlos

Cantidad de envíos : 37
Puntos : 13183
Fecha de inscripción : 02/10/2009
Edad : 23
Localización : Residencial Las Cascadas

Ver perfil de usuario

Volver arriba Ir abajo

Re: No carga el a1200

Mensaje  Contenido patrocinado Hoy a las 7:04 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.